[Решено] Я не слышу собеседника!

Обсуждение настроек и возможностей программы Ventrilo

[Решено] Я не слышу собеседника!

Сообщение Tsvetnoy » 02 янв 2011, 03:22

Здрасте, вот в чём проблема, я не слышу то что мне говорят, а они меня слышат. До этого мы все спокойно общались, а теперь я не слышу что мне говорят, а то что я говорю слышат. В Скайпе всё нормально. Сверяли настройки, они одинаковы.
_
Помогитеее!!! :!:
Tsvetnoy
 
Сообщения: 4
Зарегистрирован: 02 янв 2011, 03:18

Re: [Help] Я не слышу собеседника!

Сообщение CleanVoice » 02 янв 2011, 11:44

В первой вкладке настроек установите такие же девайсы, как в скайпе или в другой программе голосовой связи (если там все работает).

Проверьте внизу окна своего клиента Ventrilo, не стоит ли флажок "Mute Sound" (надо чтобы был отключен).

Когда остальные говорят, у них загорается зеленая или желтая иконка? (если желтая, то обратитесь к владельцу сервера - Вам запретили слушать других)

Если звука вообще нет на компьютере, то проверьте аудио драйвера убедитесь, что они последние (на сайте производителя). Или попробуйте их переустановить (но некоторые USB гарнитуры не требуется драйвер).
Также проверьте обновления для чипсета и BIOS.
CleanVoice
Support
 
Сообщения: 2097
Зарегистрирован: 20 май 2009, 19:38
Откуда: Москва

Re: [Help] Я не слышу собеседника!

Сообщение Tsvetnoy » 02 янв 2011, 19:04

Большое Спасибо ))
Mute Sound флажок стоял )
Tsvetnoy
 
Сообщения: 4
Зарегистрирован: 02 янв 2011, 03:18

Re: [Решено] Я не слышу собеседника!

Сообщение reacnhappy » 10 фев 2012, 23:33

Я когда-то тож с таким мучился :)))
-------------------
reacnhappy
 
Сообщения: 2
Зарегистрирован: 10 фев 2012, 20:01


Вернуться в Ventrilo

Кто сейчас на конференции

Сейчас этот форум просматривают: MSN [Bot] и гости: 1

cron