не работает тест

Обсуждение настроек и возможностей программы Ventrilo

не работает тест

Сообщение whitewolf » 23 янв 2011, 07:56

у меня такая проблема,когда первый раз установил вентру тест работал потом перестал,и до сих пор не работает в чем проблема подскажите?
whitewolf
 
Сообщения: 3
Зарегистрирован: 23 янв 2011, 07:54

Re: не работает тест

Сообщение CleanVoice » 23 янв 2011, 11:44

Какие признаки того, что он не работает?
CleanVoice
Support
 
Сообщения: 2097
Зарегистрирован: 20 май 2009, 19:38
Откуда: Москва

Re: не работает тест

Сообщение whitewolf » 24 янв 2011, 00:01

то есть я ни кого не слышу и меня никто не слышит
whitewolf
 
Сообщения: 3
Зарегистрирован: 23 янв 2011, 07:54

Re: не работает тест

Сообщение CleanVoice » 24 янв 2011, 00:10

Посмотрите тему viewtopic.php?f=7&t=972&p=2846#p2846
Если звука в системе нет, переустановите драйвера на звук, проверьте колонки/наушники/микрофон. Если есть скайп или другие программы, где звук работает, то выставьте звуковые устройства в вентриле такие же, как в одной из рабочих программ.
CleanVoice
Support
 
Сообщения: 2097
Зарегистрирован: 20 май 2009, 19:38
Откуда: Москва

Re: не работает тест

Сообщение whitewolf » 24 янв 2011, 02:53

в скайпе все работет и звук и микрофон, музыка играет на компе((((((
whitewolf
 
Сообщения: 3
Зарегистрирован: 23 янв 2011, 07:54

Re: не работает тест

Сообщение CleanVoice » 24 янв 2011, 19:30

Прочитайте внимательно тему (ссылка в пред. сообщении) - хотя бы один из пунктов там подходит?
CleanVoice
Support
 
Сообщения: 2097
Зарегистрирован: 20 май 2009, 19:38
Откуда: Москва


Вернуться в Ventrilo

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron